Auteur Topic: Advies - slippende koppeling  (gelezen 3245 keer)

0 leden en 1 gast bekijken dit topic.

Kostertje

  • Velo leden
  • *
  • Berichten: 1
    • Bekijk profiel
    • E-mail
Advies - slippende koppeling
« Gepost op: augustus 25, 2014, 12:04:05 pm »
Hallo allemaal,

Mijn  MAC uit 1950 heeft last van een terugkerende slippende koppeling. Als ik de koppelingsveerhouder bijstel door een afgeplatte pin door de opening in het tandwiel te steken en het achterwiel voorwaarts te bewegen, is het probleem kortstondig opgelost. Helaas keert het probleem na een paar korte ritjes weer terug.
Hoe kan ik dit probleem definitief oplossen?
En is er een kans dat ik andere delen van de koppeling/versnellingsbak kapot maak door deze oplossing keer op keer toe te passen en er weer mee door te rijden?

Graag jullie advies.
Alvast bedankt.

Johan

motocarlo

  • Vele forum leden
  • Hero Member
  • *
  • Berichten: 534
    • Bekijk profiel
    • E-mail
Re: Advies - slippende koppeling
« Reactie #1 Gepost op: september 21, 2014, 03:07:45 pm »
Hallo Johan, voor het juist afstellen van een velo koppeling moet je je strikt houden aan het rode boekje. Daarbij helpt het om de mechanische werking van de koppeling te verstaan. Mocht het probleem blijven, aarzel dan niet om hulp te zoeken bij onze koppeling specialist in Hengelo Gelderland. Succes!

pkoger

  • Velo leden
  • *
  • Berichten: 10
    • Bekijk profiel
    • E-mail
Re: Advies - slippende koppeling
« Reactie #2 Gepost op: november 01, 2014, 10:51:08 am »
Ik gebruik het borgplaatje wel en dat werkt perfect. Dan heb je geen hamer en beitel nodig.

Groeten Peter